<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>  Bernabe to be named acting CJ | Tempo &#8211; The Nation&#039;s Fastest Growing Newspaper</title>
<link rel="stylesheet" type="text/css" media="all" href="http://www.tempo.com.ph/wp-content/themes/_linepress/style.css" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.tempo.com.ph/feed/" />
<link rel="pingback" href="http://www.tempo.com.ph/xmlrpc.php" />
<link rel='dns-prefetch' href='//www.tempo.com.ph' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tempo - The Nation&#039;s Fastest Growing Newspaper &raquo; Feed" href="http://www.tempo.com.ph/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tempo - The Nation&#039;s Fastest Growing Newspaper &raquo; Comments Feed" href="http://www.tempo.com.ph/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tempo - The Nation&#039;s Fastest Growing Newspaper &raquo; Bernabe to be named acting CJ Comments Feed" href="http://www.tempo.com.ph/2021/03/27/bernabe-to-be-named-acting-cj/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.tempo.com.ph\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='http://www.tempo.com.ph/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css' href='http://www.tempo.com.ph/wp-content/plugins/instagram-feed/css/sb-instagram.css?ver=1.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_icons-css' href='//netdna.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css?1&#038;ver=4.2.0' type='text/css' media='all' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js?ver=5.6.2' id='jquery-js'></script>
<script type='text/javascript' src='http://www.tempo.com.ph/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://www.tempo.com.ph/wp-content/themes/_linepress/inc/js/contentslider.js?ver=5.6.2' id='contentslider-js'></script>
<script type='text/javascript' src='http://www.tempo.com.ph/wp-content/themes/_linepress/inc/js/slides.min.jquery.js?ver=5.6.2' id='slidesjs-js'></script>
<script type='text/javascript' src='http://www.tempo.com.ph/wp-content/themes/_linepress/inc/js/jCarouselLite.js?ver=5.6.2' id='jCarouselLite-js'></script>
<script type='text/javascript' src='http://www.tempo.com.ph/wp-content/themes/_linepress/inc/js/jquery.tools.min.js?ver=5.6.2' id='jquerytools-js'></script>
<script type='text/javascript' src='http://www.tempo.com.ph/wp-content/themes/_linepress/inc/js/flowplayer/flowplayer-3.2.6.min.js?ver=5.6.2' id='flowplayer-js'></script>
<script type='text/javascript' src='http://www.tempo.com.ph/wp-content/themes/_linepress/inc/js/superfish-1.4.8.js?ver=5.6.2' id='superfish-js'></script>
<link rel="https://api.w.org/" href="http://www.tempo.com.ph/wp-json/" /><link rel="alternate" type="application/json" href="http://www.tempo.com.ph/wp-json/wp/v2/posts/330805" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.tempo.com.ph/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.tempo.com.ph/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6.2" />
<link rel="canonical" href="http://www.tempo.com.ph/2021/03/27/bernabe-to-be-named-acting-cj/" />
<link rel='shortlink' href='http://www.tempo.com.ph/?p=330805' />
<link rel="alternate" type="application/json+oembed" href="http://www.tempo.com.ph/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tempo.com.ph%2F2021%2F03%2F27%2Fbernabe-to-be-named-acting-cj%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.tempo.com.ph/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tempo.com.ph%2F2021%2F03%2F27%2Fbernabe-to-be-named-acting-cj%2F&#038;format=xml" />
<meta property="fb:admins" content="" /><meta property="og:site_name" content="Tempo - The Nation&#039;s Fastest Growing Newspaper" /><meta property="og:type" content="" /><meta property="og:title" content="Bernabe to be named acting CJ" /><meta property="og:url" content="http://www.tempo.com.ph/2021/03/27/bernabe-to-be-named-acting-cj/" /><meta property="og:image" content="http://www.tempo.com.ph/wp-content/uploads/2021/03/bernabe-768x747.jpg" /><meta property="og:description" content="By GENALYN KABILING Senior Associate Justice Estela M. Perlas Bernabe will serve as acting Chief Justice until a new head of the Supreme Court is formally appointed by President Duterte, according to a Palace official. Chief Justice Diosdado M. Peralta retired from the service Saturday, a year before his mandatory retirement at age 70. He [&hellip;]" />
<script type="text/javascript">
            var jQueryMigrateHelperHasSentDowngrade = false;

			window.onerror = function( msg, url, line, col, error ) {
				// Break out early, do not processing if a downgrade reqeust was already sent.
				if ( jQueryMigrateHelperHasSentDowngrade ) {
					return true;
                }

				var xhr = new XMLHttpRequest();
				var nonce = '59fdaad459';
				var jQueryFunctions = [
					'andSelf',
					'browser',
					'live',
					'boxModel',
					'support.boxModel',
					'size',
					'swap',
					'clean',
					'sub',
                ];
				var match_pattern = /\)\.(.+?) is not a function/;
                var erroredFunction = msg.match( match_pattern );

                // If there was no matching functions, do not try to downgrade.
                if ( typeof erroredFunction !== 'object' || typeof erroredFunction[1] === "undefined" || -1 === jQueryFunctions.indexOf( erroredFunction[1] ) ) {
                    return true;
                }

                // Set that we've now attempted a downgrade request.
                jQueryMigrateHelperHasSentDowngrade = true;

				xhr.open( 'POST', 'http://www.tempo.com.ph/wp-admin/admin-ajax.php' );
				xhr.setRequestHeader( 'Content-Type', 'application/x-www-form-urlencoded' );
				xhr.onload = function () {
					var response,
                        reload = false;

					if ( 200 === xhr.status ) {
                        try {
                        	response = JSON.parse( xhr.response );

                        	reload = response.data.reload;
                        } catch ( e ) {
                        	reload = false;
                        }
                    }

					// Automatically reload the page if a deprecation caused an automatic downgrade, ensure visitors get the best possible experience.
					if ( reload ) {
						location.reload();
                    }
				};

				xhr.send( encodeURI( 'action=jquery-migrate-downgrade-version&_wpnonce=' + nonce ) );

				// Suppress error alerts in older browsers
				return true;
			}
        </script>
<link href="http://www.tempo.com.ph/wp-content/themes/_linepress/styles/custom.css" rel="stylesheet" type="text/css" />
<script type='text/javascript'>
	(function($) {
		$(document).ready(function() { 
			
			$('a[href=#top]').click(function(){	$('html, body').animate({scrollTop:0}, 'slow');	return false; });		
			
							$("#mediabar .container").jCarouselLite({
											auto:5000,
										scroll: 2,
					speed: 1000,	
					visible: 4,
					start: 0,
					circular: false,
					btnPrev: "#previous_button",
					btnNext: "#next_button"
				});
						
			$('#slides').slides({
								preload: true,
				autoHeight: true
			});			
			
			$("ul.tabs").tabs("div.panes > div");
			$("ul.sc_tabs").tabs("div.sc_tabs-content > div");
		});
	})(jQuery);
	</script>
<link rel="shortcut icon" href="http://tempo.com.ph/wp-content/uploads/2015/02/favicontempo.ico" />

<meta property="og:type" content="article" />
<meta property="og:title" content="Bernabe to be named acting CJ" />
<meta property="og:url" content="http://www.tempo.com.ph/2021/03/27/bernabe-to-be-named-acting-cj/" />
<meta property="og:description" content="By GENALYN KABILING Senior Associate Justice Estela M. Perlas Bernabe will serve as acting Chief Justice until a new head of the Supreme Court is formally appointed by President Duterte, according …" />
<meta property="article:published_time" content="2021-03-27T08:20:07+00:00" />
<meta property="article:modified_time" content="2021-03-27T08:20:18+00:00" />
<meta property="og:site_name" content="Tempo - The Nation&#039;s Fastest Growing Newspaper" />
<meta property="og:image" content="http://www.tempo.com.ph/wp-content/uploads/2021/03/bernabe.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="1167" />
<meta property="og:locale" content="en_US" />
<style type="text/css" id="wp-custom-css">
			.single-post p{line-height: 2em;
	font-size: 20px;
	font-family: Tahoma};
		</style>
<!--[if lte IE 8]>
		<style type="text/css" media="screen">
			.like {display:none}
		</style>
	<![endif]-->

<link rel="stylesheet" type="text/css" media="all" href="http://www.tempo.com.ph/wp-content/themes/_linepress/styles/custom.css" />

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript" async="async" src="//scripts.kiosked.com/loader/kiosked-loader.js?pub=11264&site=11387"></script>
<script type="text/javascript" async="async" src="//anonymousdemographics.com/u?pub=11264&site=11387&ts=1437132485&_response_content_type=js"></script>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-25719354-1', 'auto');
  ga('send', 'pageview');

</script>


<script type="text/javascript"> 
_atrk_opts = { atrk_acct:"H81gh1aMQV00Eu", domain:"tempo.com.ph",dynamic: true}; 
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })(); </script> <noscript><img src="https://certify.alexametrics.com/atrk.gif?account=H81gh1aMQV00Eu" style="display:none" height="1" width="1" alt="" /></noscript>


<script type="application/javascript" src="//ced.sascdn.com/tag/2060/smart.js" async></script> <script type="application/javascript"> var sas = sas || {}; sas.cmd = sas.cmd || []; sas.cmd.push(function() { sas.setup({ networkid: 2060, domain: "//adnetwork.adasiaholdings.com", async: true }); 
	}); sas.cmd.push(function() { sas.call("onecall", { siteId: 281326, pageId: 1037887, formats: [ { id: 44269 } ], target: '' }); }); </script>

<script type="application/javascript" src="//ced.sascdn.com/tag/2060/smart.js" async></script> <script type="application/javascript"> var sas = sas || {}; sas.cmd = sas.cmd || []; sas.cmd.push(function() { sas.setup({ networkid: 2060, domain: "//adnetwork.adasiaholdings.com", async: true }); }); sas.cmd.push(function() { sas.call("onecall", { siteId: 281326, pageId: 1037887, formats: [ { id: 44269 } ], target: '' }); }); </script>
</head>
<body class="post-template-default single single-post postid-330805 single-format-standard">
<div class="header_full_width_holder">
<div id="masthead">
<div class="wrapper_fullwidth">

<div style="float:right; margin-top:6px; color:#fff;">
<li>
| <span><a href="http://mb.com.ph" target="_blank">Manila Bulletin</a> |
<a href="http://mbcn.com.ph/" target="_blank">MBCN</a> </span> | <a href="http://balita.net.ph/" target="_blank"> Balita </a> |</span></li>
</div>
<div class="clear"></div>
</div>
</div>
<div id="header">
<div id="logo" style="padding:15px 0 10px 0px;">
<a href="http://www.tempo.com.ph/" title="Tempo &#8211; News in a Flash">
<img src="http://tempo.com.ph/wp-content/uploads/2015/02/logo2.png" alt="Tempo &#8211; The Nation&#039;s Fastest Growing Newspaper" title="Tempo &#8211; The Nation&#039;s Fastest Growing Newspaper" />
</a>
</div>
<div id="banner">
</div>
</div>
<div class="">
<div class="clear"></div>
<div class="menu_fullwidth_holder">
<div id="mainmenu">
<ul class="mainnav dropdown">
<li><a href="http://www.tempo.com.ph/" title="Tempo &#8211; News in a Flash">Home</a></li>
<li class="cat-item cat-item-62224"><a href="http://www.tempo.com.ph/category/business/">Business</a>
</li>
<li class="cat-item cat-item-3"><a href="http://www.tempo.com.ph/category/entertainment/">Entertainment</a>
<ul class='children'>
<li class="cat-item cat-item-12078"><a href="http://www.tempo.com.ph/category/entertainment/alamin-kay-kuya-kim/">Alamin Kay Kuya Kim</a>
</li>
<li class="cat-item cat-item-10635"><a href="http://www.tempo.com.ph/category/entertainment/basta-everyday-happy/">Basta Everyday Happy</a>
</li>
<li class="cat-item cat-item-62171"><a href="http://www.tempo.com.ph/category/entertainment/first-timer/">First Timer</a>
</li>
<li class="cat-item cat-item-10671"><a href="http://www.tempo.com.ph/category/entertainment/highspeed/">Highspeed</a>
</li>
<li class="cat-item cat-item-61984"><a href="http://www.tempo.com.ph/category/entertainment/kampupot/">Kampupot</a>
</li>
<li class="cat-item cat-item-60948"><a href="http://www.tempo.com.ph/category/entertainment/mouthful/">Mouthful</a>
</li>
<li class="cat-item cat-item-9673"><a href="http://www.tempo.com.ph/category/entertainment/movies/">Movies</a>
</li>
<li class="cat-item cat-item-61983"><a href="http://www.tempo.com.ph/category/entertainment/seeing-double/">Seeing Double</a>
</li>
<li class="cat-item cat-item-1384"><a href="http://www.tempo.com.ph/category/entertainment/timing/">Timing</a>
</li>
<li class="cat-item cat-item-10640"><a href="http://www.tempo.com.ph/category/entertainment/trailer/">Trailer</a>
</li>
</ul>
</li>
<li class="cat-item cat-item-5"><a href="http://www.tempo.com.ph/category/headlines/">Headlines</a>
</li>
<li class="cat-item cat-item-1313"><a href="http://www.tempo.com.ph/category/lifestyle/">Lifestyle</a>
<ul class='children'>
<li class="cat-item cat-item-11219"><a href="http://www.tempo.com.ph/category/lifestyle/arts-and-culture/">Arts and Culture</a>
</li>
<li class="cat-item cat-item-11215"><a href="http://www.tempo.com.ph/category/lifestyle/automotive-news/">Automotive</a>
</li>
<li class="cat-item cat-item-62223"><a href="http://www.tempo.com.ph/category/lifestyle/fashion/">Fashion</a>
</li>
<li class="cat-item cat-item-61376"><a href="http://www.tempo.com.ph/category/lifestyle/food/">Food</a>
</li>
<li class="cat-item cat-item-4542"><a href="http://www.tempo.com.ph/category/lifestyle/health-lifestyle/">Health</a>
</li>
<li class="cat-item cat-item-62229"><a href="http://www.tempo.com.ph/category/lifestyle/people/">People</a>
</li>
<li class="cat-item cat-item-60860"><a href="http://www.tempo.com.ph/category/lifestyle/petsanimal/">Pets/Animal</a>
</li>
<li class="cat-item cat-item-62225"><a href="http://www.tempo.com.ph/category/lifestyle/plants-flowers-trees/">Plants Flowers Trees</a>
</li>
<li class="cat-item cat-item-3787"><a href="http://www.tempo.com.ph/category/lifestyle/tech-lifestyle/">Tech Lifestyle</a>
</li>
<li class="cat-item cat-item-4053"><a href="http://www.tempo.com.ph/category/lifestyle/tech-news/">Tech News</a>
</li>
<li class="cat-item cat-item-8"><a href="http://www.tempo.com.ph/category/lifestyle/technology/">Technology</a>
</li>
<li class="cat-item cat-item-62190"><a href="http://www.tempo.com.ph/category/lifestyle/travelplaces/">Travel/Places</a>
</li>
</ul>
</li>
<li class="cat-item cat-item-4573"><a href="http://www.tempo.com.ph/category/news/">News</a>
<ul class='children'>
<li class="cat-item cat-item-2226"><a href="http://www.tempo.com.ph/category/news/local/">Local</a>
</li>
<li class="cat-item cat-item-7669"><a href="http://www.tempo.com.ph/category/news/main/">Main</a>
</li>
<li class="cat-item cat-item-5592"><a href="http://www.tempo.com.ph/category/news/news-roundup/">News Roundup</a>
<ul class='children'>
<li class="cat-item cat-item-1"><a href="http://www.tempo.com.ph/category/news/news-roundup/new-roundup/">New Roundup</a>
<ul class='children'>
<li class="cat-item cat-item-1387"><a href="http://www.tempo.com.ph/category/news/news-roundup/new-roundup/featured/">Featured</a>
</li>
<li class="cat-item cat-item-4"><a href="http://www.tempo.com.ph/category/news/news-roundup/new-roundup/metro-news/">Metro News</a>
</li>
<li class="cat-item cat-item-4923"><a href="http://www.tempo.com.ph/category/news/news-roundup/new-roundup/regional/">Regional</a>
</li>
<li class="cat-item cat-item-9"><a href="http://www.tempo.com.ph/category/news/news-roundup/new-roundup/regional-news/">Regional News</a>
</li>
<li class="cat-item cat-item-10"><a href="http://www.tempo.com.ph/category/news/news-roundup/new-roundup/world-news/">World News</a>
</li>
</ul>
</li>
</ul>
</li>
<li class="cat-item cat-item-60991"><a href="http://www.tempo.com.ph/category/news/offbeat/">Offbeat</a>
</li>
<li class="cat-item cat-item-10984"><a href="http://www.tempo.com.ph/category/news/volleyball-sports/">Uncategorize</a>
</li>
</ul>
</li>
<li class="cat-item cat-item-1373"><a href="http://www.tempo.com.ph/category/news-in-photo/">News in Photo</a>
</li>
<li class="cat-item cat-item-2"><a href="http://www.tempo.com.ph/category/opinion/">Opinion</a>
<ul class='children'>
<li class="cat-item cat-item-45238"><a href="http://www.tempo.com.ph/category/opinion/alex-syon-of-the-day/">Alex-syon of the Day</a>
</li>
<li class="cat-item cat-item-10207"><a href="http://www.tempo.com.ph/category/opinion/always-chink-positive/">Always Chink Positive</a>
</li>
<li class="cat-item cat-item-60589"><a href="http://www.tempo.com.ph/category/opinion/dear-inang-mahal/">Dear Inang Mahal</a>
</li>
<li class="cat-item cat-item-60370"><a href="http://www.tempo.com.ph/category/opinion/echoes-from/">Echoes From</a>
</li>
<li class="cat-item cat-item-10311"><a href="http://www.tempo.com.ph/category/opinion/editorial/">Editorial</a>
</li>
<li class="cat-item cat-item-9953"><a href="http://www.tempo.com.ph/category/opinion/firing-line/">Firing Line</a>
</li>
<li class="cat-item cat-item-15978"><a href="http://www.tempo.com.ph/category/opinion/inspire-and-equip/">Inspire and Equip!</a>
</li>
<li class="cat-item cat-item-9964"><a href="http://www.tempo.com.ph/category/opinion/mediumrare/">Medium Rare</a>
</li>
<li class="cat-item cat-item-10175"><a href="http://www.tempo.com.ph/category/opinion/of-trees-and-forest/">Of Trees and Forest</a>
</li>
<li class="cat-item cat-item-44946"><a href="http://www.tempo.com.ph/category/opinion/poli-views/">Poli-views</a>
</li>
<li class="cat-item cat-item-13120"><a href="http://www.tempo.com.ph/category/opinion/reflections-today/">Reflections Today</a>
</li>
<li class="cat-item cat-item-12031"><a href="http://www.tempo.com.ph/category/opinion/speaking-out/">Speaking Out</a>
</li>
<li class="cat-item cat-item-47528"><a href="http://www.tempo.com.ph/category/opinion/special-report/">Special Report</a>
</li>
<li class="cat-item cat-item-10237"><a href="http://www.tempo.com.ph/category/opinion/thatsthespirit/">That&#039;s The Spirit</a>
</li>
<li class="cat-item cat-item-43299"><a href="http://www.tempo.com.ph/category/opinion/the-sexy-mind-answers/">The Sexy Mind Answers</a>
</li>
<li class="cat-item cat-item-10187"><a href="http://www.tempo.com.ph/category/opinion/thisisonme/">This Is On Me</a>
</li>
<li class="cat-item cat-item-15979"><a href="http://www.tempo.com.ph/category/opinion/word-alive/">Word Alive</a>
</li>
</ul>
</li>
<li class="cat-item cat-item-62232"><a href="http://www.tempo.com.ph/category/pba/">pba</a>
</li>
<li class="cat-item cat-item-6"><a href="http://www.tempo.com.ph/category/sports/">Sports</a>
<ul class='children'>
<li class="cat-item cat-item-62193"><a href="http://www.tempo.com.ph/category/sports/athletics/">Athletics</a>
</li>
<li class="cat-item cat-item-21293"><a href="http://www.tempo.com.ph/category/sports/baseball/">Baseball</a>
</li>
<li class="cat-item cat-item-7350"><a href="http://www.tempo.com.ph/category/sports/basketball-sports/">Basketball</a>
<ul class='children'>
<li class="cat-item cat-item-10997"><a href="http://www.tempo.com.ph/category/sports/basketball-sports/abl-basketball-sports/">ABL</a>
</li>
<li class="cat-item cat-item-2512"><a href="http://www.tempo.com.ph/category/sports/basketball-sports/fiba/">FIBA</a>
</li>
<li class="cat-item cat-item-62188"><a href="http://www.tempo.com.ph/category/sports/basketball-sports/mpbl/">MPBL</a>
</li>
<li class="cat-item cat-item-13106"><a href="http://www.tempo.com.ph/category/sports/basketball-sports/nba/">NBA</a>
</li>
<li class="cat-item cat-item-15616"><a href="http://www.tempo.com.ph/category/sports/basketball-sports/ncaa/">NCAA</a>
</li>
<li class="cat-item cat-item-2543"><a href="http://www.tempo.com.ph/category/sports/basketball-sports/pba-basketball-sports/">PBA</a>
</li>
<li class="cat-item cat-item-19615"><a href="http://www.tempo.com.ph/category/sports/basketball-sports/uaap/">UAAP</a>
</li>
</ul>
</li>
<li class="cat-item cat-item-15852"><a href="http://www.tempo.com.ph/category/sports/billiards/">Billiards</a>
</li>
<li class="cat-item cat-item-60027"><a href="http://www.tempo.com.ph/category/sports/bowling/">Bowling</a>
</li>
<li class="cat-item cat-item-2643"><a href="http://www.tempo.com.ph/category/sports/boxing-sports/">Boxing</a>
<ul class='children'>
<li class="cat-item cat-item-2674"><a href="http://www.tempo.com.ph/category/sports/boxing-sports/donaire-boxing-sports/">Donaire</a>
</li>
<li class="cat-item cat-item-2598"><a href="http://www.tempo.com.ph/category/sports/boxing-sports/pacquiao-boxing-sports/">Pacquiao</a>
</li>
</ul>
</li>
<li class="cat-item cat-item-13149"><a href="http://www.tempo.com.ph/category/sports/chess/">Chess</a>
</li>
<li class="cat-item cat-item-10974"><a href="http://www.tempo.com.ph/category/sports/cycling/">Cycling</a>
</li>
<li class="cat-item cat-item-11011"><a href="http://www.tempo.com.ph/category/sports/football-sports/">Football</a>
<ul class='children'>
<li class="cat-item cat-item-62189"><a href="http://www.tempo.com.ph/category/sports/football-sports/nfl/">NFL</a>
</li>
</ul>
</li>
<li class="cat-item cat-item-19"><a href="http://www.tempo.com.ph/category/sports/golf/">Golf</a>
</li>
<li class="cat-item cat-item-62228"><a href="http://www.tempo.com.ph/category/sports/karate/">karate</a>
</li>
<li class="cat-item cat-item-60700"><a href="http://www.tempo.com.ph/category/sports/mma/">MMA</a>
<ul class='children'>
<li class="cat-item cat-item-60702"><a href="http://www.tempo.com.ph/category/sports/mma/one-championship/">ONE Championship</a>
</li>
<li class="cat-item cat-item-60701"><a href="http://www.tempo.com.ph/category/sports/mma/ufc/">UFC</a>
</li>
</ul>
</li>
<li class="cat-item cat-item-11075"><a href="http://www.tempo.com.ph/category/sports/olympics-sports/">Olympics</a>
</li>
<li class="cat-item cat-item-61973"><a href="http://www.tempo.com.ph/category/sports/sea-games/">SEA Games</a>
</li>
<li class="cat-item cat-item-17294"><a href="http://www.tempo.com.ph/category/sports/silip/">Silip</a>
</li>
<li class="cat-item cat-item-11028"><a href="http://www.tempo.com.ph/category/sports/soccer/">Soccer</a>
</li>
<li class="cat-item cat-item-11109"><a href="http://www.tempo.com.ph/category/sports/taekwondo/">Taekwondo</a>
</li>
<li class="cat-item cat-item-2595"><a href="http://www.tempo.com.ph/category/sports/tennis-sports/">Tennis</a>
</li>
<li class="cat-item cat-item-2509"><a href="http://www.tempo.com.ph/category/sports/the-dugout/">The Dugout</a>
</li>
<li class="cat-item cat-item-2888"><a href="http://www.tempo.com.ph/category/sports/throwback/">Throwback</a>
</li>
<li class="cat-item cat-item-7"><a href="http://www.tempo.com.ph/category/sports/volleyball/">Volleyball</a>
</li>
<li class="cat-item cat-item-14771"><a href="http://www.tempo.com.ph/category/sports/wrestling/">Wrestling</a>
</li>
</ul>
</li>
<li class="cat-item cat-item-61089"><a href="http://www.tempo.com.ph/category/world/">World</a>
</li>
</ul>
<div style="float:right; margin: 6px 0 0;" id="search">
<form id="searchform" action="http://www.tempo.com.ph/">
<fieldset>
<input type="text" id="s" name="s" value="Search in site..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;" />
<input type="image" id="searchsubmit" src="http://www.tempo.com.ph/wp-content/themes/_linepress/images/button_go.gif" alt="Search in site..." />
</fieldset>
</form>
</div>
</div>
</div>
<div class="sub_menu_fullwidth_holder">
<div id="submenu">
<ul class="subnav dropdown">
<li><a target="_blank" class="gab_rss" href="http://www.tempo.com.ph/feed/" rel="nofollow" title="Subscribe to latest posts in RSS">RSS for Entries</a></li>
<li><a target="_blank" class="gab_twitter" href="http://twitter.com/TempoPHL" rel="nofollow" title="follow on twitter">Follow on Twitter</a></li>
<li><a target="_blank" class="gab_facebook" href="https://www.facebook.com/tempophl" rel="nofollow" title="Connect on facebook">Connect on Facebook</a></li>
<li class="date">
<script type="text/javascript">
								var mydate=new Date()
								var year=mydate.getYear()
								if (year < 1000)
								year+=1900
								var day=mydate.getDay()
								var month=mydate.getMonth()
								var daym=mydate.getDate()
								if (daym<10)
								daym="0"+daym
								var dayarray=new Array("Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday")
								var montharray=new Array("January","February","March","April","May","June","July","August","September","October","November","December")
								document.write(""+dayarray[day]+", "+montharray[month]+" "+daym+", "+year+"")
							</script>
</li>
</ul>
</div>
</div>
<div class="clear submenu_clear"></div>
</div>
</div>

<div id="ads_holder">
<div id="top2-left-ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1879001956026775" data-ad-slot="6335727396"></ins>
<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>
<div id="top2-left-ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1879001956026775" data-ad-slot="4858994193"></ins>
<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>
</div>
<div id="wrapper" class="body_border clear_holder">
<div id="container"><div id="bcrum"> <a href="http://www.tempo.com.ph">Home</a>&nbsp;&raquo;&nbsp;<a href="http://www.tempo.com.ph/category/news/">News</a>&nbsp;&raquo;&nbsp;<a href="http://www.tempo.com.ph/category/news/main/">Main</a>&nbsp;&raquo;&nbsp;Bernabe to be named acting CJ	</div>
<div id="post-330805" class="entry post-330805 post type-post status-publish format-standard has-post-thumbnail hentry category-main category-news tag-named">
<h1 class="entry_title">Bernabe to be named acting CJ</h1>
<div class="metasingle">
<span class="postDate">March 27, 2021 | </span>
<span class="postCategory">Filed under: <a href="http://www.tempo.com.ph/category/news/main/" rel="category tag">Main</a>,<a href="http://www.tempo.com.ph/category/news/" rel="category tag">News</a> | </span>
<span class="postAuthor">Posted by: <a href="http://www.tempo.com.ph/author/tempo-desk/" title="Posts by Tempo Desk" rel="author">Tempo Desk</a></span>
</div>
<p><strong>By GENALYN KABILING</strong></p>
<p>Senior Associate Justice Estela M. Perlas Bernabe will serve as acting Chief Justice until a new head of the Supreme Court is formally appointed by President Duterte, according to a Palace official.</p>
<p>Chief Justice Diosdado M. Peralta retired from the service Saturday, a year before his mandatory retirement at age 70. He was appointed top magistrate by the President in October 2019.</p>
<p>Presidential spokesman Harry Roque said he had &#8220;no information yet&#8221; on the appointment of a new Chief Justice who will&nbsp;replace Peralta. But he recognized that Bernabe, considered the most senior justice in the Supreme Court, was expected to take over in an acting capacity for the meantime.</p>
<p>&#8220;Without appointment, Bernabe, as most senior, becomes acting CJ,&#8221; Roque said in a text message.</p>
<p>The President is expected to choose the new Chief Justice from the list of nominees submitted by the Judicial and Bar Council (JBC). The nominees included Bernabe and SC Associate Justices Alexander G. Gesmundo and Ramon Paul L. Hernando.</p>
<p>Bernabe, a former Court of Appeals judge, was appointed to the Supreme Court on Sept. 16, 2011.</p>
<p>A native of Plaridel, Bulacan, she earned her law degree from the Ateneo College of Law, and passed the Bar in 1976. She worked as technical assistant in the office of then Justice Lorenzo Relova before joining private practice.</p>
<p>In 1996, she returned to the Judiciary following her appointment as Metropolitan Trial Court Judge of the Makati City Regional Trial Court Branch 66. She was named judge of the Makati RTC Branch 142 in 2000. By March 2004, she was appointed to the Court of Appeals.</p>
<div class="clear"></div><div id="text-32" class="widget widget_text"><div class="widgetinner"> <div class="textwidget">
<div id="AdAsia"></div> <div id="sas_44269"></div> <script type="application/javascript"> sas.cmd.push(function() { sas.render("44269"); }); </script></div>
</div></div>

<div id="AdAsia"></div>
<div id="sas_44269"></div>
<script type="application/javascript"> sas.cmd.push(function() { sas.render("44269"); }); </script>
</div>

<script type="text/javascript" class="teads" src="//a.teads.tv/page/93907/tag" async="true"></script>


<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1" data-ob-template="Tempo"></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>

<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/03/27/bernabe-to-be-named-acting-cj/#respond" style="display:none;">Cancel reply</a></small></h3><form action="http://www.tempo.com.ph/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='330805' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</div> </div>
<div id="sidebar">
<div id="text-7" class="widget widget_text"><div class="widgetinner"> <div class="textwidget">
<div><script type="text/javascript">
    google_ad_client = "ca-pub-1879001956026775";
    google_ad_slot = "4697922997";
    google_ad_width = 300;
    google_ad_height = 250;
</script>

<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></div>
</div></div>
<div id="text-6" class="widget widget_text"><div class="widgetinner"> <div class="textwidget">
<div><script type="text/javascript">
    google_ad_client = "ca-pub-1879001956026775";
    google_ad_slot = "4697922997";
    google_ad_width = 300;
    google_ad_height = 250;
</script>

<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></div>
</div></div>
<div id="text-8" class="widget widget_text"><div class="widgetinner"> <div class="textwidget"><div><script type="text/javascript">
    google_ad_client = "ca-pub-1879001956026775";
    google_ad_slot = "4697922997";
    google_ad_width = 300;
    google_ad_height = 250;
</script>

<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></div>
</div></div>
<div class="widget"></div><div id="text-34" class="widget widget_text"><div class="widgetinner"> <div class="textwidget"><a href="https://mbclassifiedjobs.com/" target="_blank" rel="noopener"><img src="https://revive.mb.com.ph/www/images/f33855a58ae3804b43fa0c988cc01bbd.jpg" style='width:100%; max-width: 300mbpx;' border="0" alt="Null"></a></div>
</div></div>
<div id="text-35" class="widget widget_text"><div class="widgetinner"> <div class="textwidget"><a href="#" target="_blank" rel="noopener"><img src="https://revive.mb.com.ph/www/images/561c634ea997e108e9e1646ff51040e7.gif" style='width:100%; max-width: 300mbpx;' border="0" alt="Null"></a></div>
</div></div>
<div class="widget"></div>
</div>
<div class="clear"></div>
</div>
<div id="footer">
<div id="footerinner">
<div id="foo_widget1">
<h3 class="widgettitle">Widgetized Section</h3>
<p>Go to Admin &raquo; appearance &raquo; Widgets &raquo; and move a widget into Footer1 Widget Zone</p>
</div>
<div id="foo_widget2">
<h3 class="widgettitle">Widgetized Section</h3>
<p>Go to Admin &raquo; appearance &raquo; Widgets &raquo; and move a widget into Footer2 Widget Zone</p>
<div class="clear"></div>
</div>
<div id="foo_widget3">
<h3 class="widgettitle">Widgetized Section</h3>
<p>Go to Admin &raquo; appearance &raquo; Widgets &raquo; and move a widget into Footer1 Widget Zone</p>
</div>
<div class="clear"></div>

</div>
</div>
<div class="footer_full_width"> <div class="menu_footer"><div id="nav_menu-2" class="widget widget_nav_menu"><div class="widgetinner"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-153443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-153443"><a href="http://tempo.com.ph/">Home</a></li>
<li id="menu-item-153442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153442"><a href="http://www.tempo.com.ph/category/entertainment/">Entertainment</a></li>
<li id="menu-item-153444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153444"><a href="http://www.tempo.com.ph/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-153445" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-153445"><a href="http://www.tempo.com.ph/category/news/">News</a></li>
<li id="menu-item-153446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153446"><a href="http://www.tempo.com.ph/category/opinion/">Opinion</a></li>
<li id="menu-item-153447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-153447"><a href="http://www.tempo.com.ph/category/sports/">Sports</a>
<ul class="sub-menu">
<li id="menu-item-179923" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179923"><a href="http://www.tempo.com.ph/page-templates/2017-pba-philippine-cup-standings/">2017 PBA Philippine Cup Standings</a></li>
<li id="menu-item-166980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166980"><a href="http://www.tempo.com.ph/media-gallery/uaap-season-79-mens-senior-basketball-standings/">UAAP Season 79 Men&#8217;s Senior Basketball Standings</a></li>
</ul>
</li>
</ul></div></div></div>
</div>
<div id="footer_data">
<div id="footer-left-side">
Copyright © 2016 Tempo –News in a Flash. All rights reserved. </div>
<div id="footer-right-side">
Powered by <a href="https://imanila.ph" target="_blank"><span class="imanila_link">i</span>Manila</a>
<div id="fb-root"></div>
<script type='text/javascript'>
	<!--
	(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	// -->
	</script><script type='text/javascript' src='http://www.tempo.com.ph/wp-includes/js/comment-reply.min.js?ver=5.6.2' id='comment-reply-js'></script>
<script type='text/javascript' id='sb_instagram_scripts-js-extra'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"1320943636.1654d0c.0c2c813f8f9b4bc2a3f300696d88a55f"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tempo.com.ph/wp-content/plugins/instagram-feed/js/sb-instagram.js?ver=1.3.11' id='sb_instagram_scripts-js'></script>
<script type='text/javascript' src='http://www.tempo.com.ph/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
</div> 
<div class="clear"></div>
</div>
</div>
<script type="text/javascript">
	$(function(){

$('.home-headlines .uk-margin p').text(function(i, txt) {
    return txt ? txt.substring(0,90)+'...' : txt;
});

	});
</script>
</body>
</html>